Debian logoDebian Screenshots >

ruby-fog-libvirt

Module for the 'fog' gem to support libvirt

Description

This library can be used as a module for 'fog' or as standalone libvirt provider, supporting the provisioning of virtual machines through libvirt from Ruby programs.

Upload more screenshots

Please help extend the collection of screenshots. Just make a screenshot and upload it here. You don't need to register or anything.


Homepage

https://github.com/fog/fog-libvirt


Statistics

356 other people were interested in this package here. The newest known version of this software is 0.5.0-1 (Information last updated 1 day ago.)