Debian logoDebian Screenshots >

ruby-libnotify

Ruby bindings for libnotify using FFI

Description

Sorry - no more information available.


Upload more screenshots

Please help extend the collection of screenshots. Just make a screenshot and upload it here. You don't need to register or anything.


Homepage

http://rubygems.org/gems/libnotify


Statistics

47 other people were interested in this package here. The newest known version of this software is 0.9.4-3 (Information last updated 2 days ago.)