exo-utils

Utility files for libexo

This package contains the Xfce settings plugin and the utility files for libexo-2-0 which are: - exo-csource - exo-desktop-item-edit - exo-open - exo-preferred-applications

build-essential

Informational list of build-essential packages

If you do not plan to build Debian packages, you don't need this package. Starting with dpkg (>= 1.14.18) this package is required for building Debian packages.

ubuntustudio-menu

Menu for Ubuntu Studio

drumstick-tools

Qt5/C++ wrapper for ALSA Sequencer (utilities)

This library is a C++ wrapper around the ALSA library sequencer interface, using Qt5 objects, idioms and style. ALSA sequencer provides software support for MIDI technology on Linux. Complementary classes for RMI and WRK file processing are also included.

quake

classic gothic/horror-themed first person shooter

Quake is a classic first-person shooter game by id Software, released in 1996. This package contains a launcher script and menu entry to play Quake with any suitable engine.

quake2

classic science-fiction-themed first person shooter

Quake II is a classic first-person shooter game by id Software, released in 1997. This package contains a launcher script and menu entry to play Quake II with any suitable engine.